[WBEL-users] IPSec Q.

Nats nats@sscrmnl.edu.ph
Mon, 6 Sep 2004 13:39:40 +0800

Is there any patch for WBEL 2.4.21-15.EL so that i can use FreeSwan VPN? it
seems that FreeSwan does not have versions that work on 2.4.21-15.EL
kernel... Or is there any version for FreeSwan that works for my kernel..


This message has been scanned for viruses and
dangerous content by MailScanner which is
installed at www.sscrmnl.edu.ph and believed to be clean.
Report abuse from this domain at abuse@sscrmnl.edu.ph